Últimos assuntos
» Velocímetro morto, mais essa !
Seg Jun 15, 2015 11:30 am por Admin

» JAC - Desvaloriza muito ?
Qua Fev 11, 2015 1:06 pm por Zepelim

» Chave do Jac Motors J3 não funciona.
Ter Nov 04, 2014 1:16 pm por ceciliac

» Mecânico no RJ
Ter Jul 22, 2014 12:19 am por Tatiene

» local onde existe tec especializados jac motor
Ter Jul 22, 2014 12:12 am por Tatiene

» Dúvida injeção eletrônica
Sab Jul 05, 2014 7:02 pm por tec carlos

» Pneu Champiro 128 185/60 R15
Ter Jul 01, 2014 10:51 am por Prechet

» EPC x gasolina aditivada ?
Sab Jun 21, 2014 1:35 am por mec.carlos

»  [DÚVIDA] Mau cheiro saindo do ar condicionado
Sab Jun 21, 2014 1:29 am por mec.carlos

Links Relacionados
Links Relacionados
Buscar
 
 

Resultados por:
 


Rechercher Busca avançada


Dúvida injeção eletrônica

Ir em baixo

Dúvida injeção eletrônica

Mensagem por lipechaves em Qua Dez 14, 2011 8:43 am

Olá, adquiri um J3 há 2 semanas e estou com uma dúvida. É a segunda vez que isso ocorre: ao tentar ligar o carro, o mesmo não dá partida. Aguardo um pouco, giro a chave para o modo que fornece energia, espero um pouco e, após algumas tentativas girando a chave, o carro liga. Após isso, a luz da injeção eletrôncia fica acesa no painel, mas o carro roda normalmente.
Na penúltima vez que ocorreu, depois de algumas vezes usando o carro, a luz da injeção apaga e o carro funciona normalmente. Dessa vez (ontem), a luz continuou acesa. Chegando em casa, desliguei o carro e liguei novamente, o mesmo funcionou normal, mas a luz da injeção continuou acesa.
Gostaria de saber se existe algum procedimento que eu deva fazer para evitar isso.
Obrigado

lipechaves

Mensagens : 1
Data de inscrição : 01/12/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Dúvida injeção eletrônica

Mensagem por Monmartin em Qua Dez 14, 2011 11:42 am

Vá a uma concessionária e exponha o problema, pois isto não é normal.

Monmartin

Mensagens : 20
Data de inscrição : 12/07/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Dúvida injeção eletrônica

Mensagem por tec carlos em Sab Jul 05, 2014 7:02 pm

de onde vc e ? isso e uma falha que pode ser um rele que tem na caixa de fuivel nao e dificil de resolver

tec carlos

Mensagens : 3
Data de inscrição : 05/07/2014
Idade : 42
Localização : nova iguaçu

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Dúvida injeção eletrônica

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum